Probleme allumage moteur 7 hp brigg et stratton

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme allumage moteur 7 hp brigg et stratton

Message  VIGUIER le Dim 9 Mai - 6:58

Bonjour,

Voila, j'ai un motoculteur briban 7 hp et celui s'est arreté net en pleine vitesse, pb d'allumage je pense , la bobine à incriminer ?

L'essence arrive bien correctement.

Pouvez vous m'aider sur le sujet ?

Cordialement

Franck VIGUIER

VIGUIER

Messages : 1
Date d'inscription : 24/08/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme allumage moteur 7 hp brigg et stratton

Message  Admin le Dim 9 Mai - 15:55

Bonjour Franck.
Ceci est une panne franche. Effectivement je pense d'abord comme vous à un pb d'allumage (bobine ou rupteur voire condo). Avez-vous à l'issue vérifié s'il reste de l'allumage à la bougie, malgré tout?
Avez-vous essayé de changer la bougie?
Un jour j'ai eu me même 7cv que vous qui subitement ne voulait plus fonctionner. Finalement j'avais le câble d'accélérateur un peu long qui est allé toucher le guidon et le système court-circuit.
Pourriez-vous m'envoyer quelques photos de votre motoculteur que je vois si quelque chose puisse m'aider à trouver. Et je pense que d'autres forumeurs puissent aussi vous aider.
A bientôt.
Admin
avatar
Admin
Admin

Messages : 493
Date d'inscription : 05/11/2008

Voir le profil de l'utilisateur http://briban.0forum.biz

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum