allumage...

Voir le sujet précédent Voir le sujet suivant Aller en bas

allumage...

Message  nodomino le Jeu 25 Oct - 18:00

bonjour à tous, je viens de récupérer une motobineuse que je pense être de marque "briban"...


elle ne démarre plus depuis environ 1995, mais stockée au sec, moteur pas bloqué, d'aspect en bon état...


le cable de bougie est coupé et enroulé à l'arrache autour de la bougie, la bougie je sais pas si c'est la bonne, et il y a au moins 3 personnes qui ont "cafouillé" pour la démarrer... bref, je pars de loin!!!! What a Face What a Face

bon, à priori pas d'allumage, (les doigts sur le fil bougie, je lance, et rien qui pique....) lol!

sérieusement, le contact platiné à l'air bon, le coté toucheau à l'air usé..... scratch


donc je recherche un système d'allumage complet, bobine, cable bougie, vis platinée, condo.... au moins ça ça sera fait!!!! cheers cheers cheers

nodomino

Messages : 12
Date d'inscription : 24/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: allumage...

Message  Admin le Ven 26 Oct - 4:43

Nodomino.

En génaral le système d'allumage sur ces machine est souvent du SAFI. Peux-tu nous envoyer qq photos? Si non BOSCH...
Avant de rechercher un plateau entier complet, mieux vaut faire tester la bobine, élément majeur du plateau tout en vérifiant qu'elle ne fait pas masse qq part.
Une bobine d'origine SAFI quand on en trouve vaut aux alentours de 100euros, cela fait un paquet. Si non effectivement trouver un plateau entier reste la bonne idée. J'ai peut-être cela quelque part.
Coté bougies, voir suivant:


Ou Béru qui me restent:


Au fait, tu peux avoir une bonne bobine, bon condo et bon rupteur et pas d'étincelle si qq'1 a décalé le volant magnétique.

A+

Michel
avatar
Admin
Admin

Messages : 502
Date d'inscription : 05/11/2008

Voir le profil de l'utilisateur http://briban.0forum.biz

Revenir en haut Aller en bas

Re: allumage...

Message  nodomino le Ven 26 Oct - 5:39

quelques photos du plateau....




effectivement un safi t40




comme dit plus haut le "toucheau" me parait usé??? Question





nodomino

Messages : 12
Date d'inscription : 24/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: allumage...

Message  Admin le Ven 26 Oct - 8:48

Nodomino.
Qu'appelles-tu le toucheau?

Michel
avatar
Admin
Admin

Messages : 502
Date d'inscription : 05/11/2008

Voir le profil de l'utilisateur http://briban.0forum.biz

Revenir en haut Aller en bas

Re: allumage...

Message  nodomino le Ven 26 Oct - 18:21

pour moi, à la lecture de la notice trouvée ici, c'est ça..... scratch scratch scratch scratch







mais peut être me gourge...... Question Question Question Question Question

nodomino

Messages : 12
Date d'inscription : 24/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: allumage...

Message  nodomino le Ven 26 Oct - 18:39

en fait j'ai vérifié avec les données de réglages trouvées sur ce site lors du 1er démontage, et je n'arrivai pas à avoir les mêmes mesures.... j'ai donc démonté le plateau, essayé de le repositionné dans tout les sens, et c'est pas bon.... ou j'ai pas compris la méthodologie de réglage, ou la partie que je montre est trop usée et donc le réglage faussé de base....

neuf c'est ça :

[img][/img]

nodomino

Messages : 12
Date d'inscription : 24/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: allumage...

Message  Admin le Sam 27 Oct - 2:44

Bonjour.
Ne pas hésiter à me contacter au 02 32 32 48 70 et tu me diras comment tu as refait ton réglage sans résultat.
Michel
avatar
Admin
Admin

Messages : 502
Date d'inscription : 05/11/2008

Voir le profil de l'utilisateur http://briban.0forum.biz

Revenir en haut Aller en bas

Re: allumage...

Message  nodomino le Sam 27 Oct - 6:22

ok merci, je dois pouvoir me dégager 1 peu de temps en début de semaine pour bosser dessus...

nodomino

Messages : 12
Date d'inscription : 24/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: allumage...

Message  nodomino le Mar 30 Oct - 19:03

bon, j'ai démonté la bobine, et elle est "arrachée" dessous, au niveau de la liaison du fil de bougie..... Sad Sad Sad


je suppose qu'un des 2 bricolo qui ce sont penchés sur la bête pour la faire tourner on "saquer" dessus pour tirer le fil de bougie sans démonter le plateau inférieur..
..... Suspect Suspect


allo, qui a une bobine????? Rolling Eyes Rolling Eyes Rolling Eyes

nodomino

Messages : 12
Date d'inscription : 24/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: allumage...

Message  Admin le Mer 31 Oct - 14:11

Bonjour Nodomino.
Je dois avoir cela chez moi. Bobine d'époque qui n'a jamais été installée ni servi.
Je t’envoie qq photos dès-que possible.
Michel
avatar
Admin
Admin

Messages : 502
Date d'inscription : 05/11/2008

Voir le profil de l'utilisateur http://briban.0forum.biz

Revenir en haut Aller en bas

Re: allumage...

Message  nodomino le Lun 26 Nov - 20:16

salut a tous, juste pour dire en passant que j'ai commandé des pièces à un imminent membre du forum, que j'ai reçu de suite, mais que j'ai toujours pas eu le temps de monter..... lol! lol! lol! lol!


donc j'ai pas oublié le forum, me faut juste du temps pour bricoler pour moi....... (suis artisan) affraid affraid affraid lol! lol! lol! Suspect Suspect

nodomino

Messages : 12
Date d'inscription : 24/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: allumage...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum