Aide pour la remise en service d'un motoculteur 7cv

Voir le sujet précédent Voir le sujet suivant Aller en bas

Aide pour la remise en service d'un motoculteur 7cv

Message  thomasataraxis le Mer 26 Avr - 22:46

Bonjour à tous,

N'ayant pas posté mes questions au bon endroit du forum, je recré un post ici.
Voici le précédent sujet : http://briban.0forum.biz/t412-futur-utilisateur

J'ai un Briban 7cv que je suis en train de remettre en service. J'ai vidangé l'huile moteur mais, avant de mettre de l'huile propre, je voulais m'assurer qu'il n'y a pas de filtre à huile à changer. D'ailleurs, où se trouve le niveau haut d'huile moteur ?

J'ai remarqué qu'il n'y a pas de mousse dans le filtre à air. Je suppose que ce n'est pas normal. Quelle type de mousse dois-je utiliser pour la remplacer ?

J'ai du mettre 0,5L d'huile de ricin dans le le renvoi d'angle, au lieu des 0,3L indiqués sur la documentation. Est-ce normal ?

Pour le reste, avant vidange, il a démarré assez facilement même s'il fumait fort au départ. Les différentes huiles semblaient vieilles mais "propres". Une fois bien nettoyé, je pense qu'il sera assez joli !

Je le prendrai en photo pour vous montrer !
Merci de votre aide.
Amicalement,
Thomas

thomasataraxis

Messages : 6
Date d'inscription : 14/09/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum